<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>VIDEO: Mateo Cassierra maakt heerlijke goal bij Jong Ajax - Voetbal4u.com</title>

<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://www.voetbal4u.com/wp-content/themes/voetbal4u/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.voetbal4u.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.voetbal4u.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.voetbal4u.com/feed/atom/" />
<link rel="pingback" href="http://www.voetbal4u.com/xmlrpc.php" />



<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="VIDEO: Mateo Cassierra maakt heerlijke goal bij Jong Ajax" />
<meta property="og:description" content="Cassierra just opened the score for Jong Ajax against Almere City in the Jupiler League. Golazo! #jajalm pic.twitter.com/6WsQXwctcY&amp;mdash; AjaxDaily (@ajaxdailydotcom) 16 oktober 2017" />
<meta property="og:url" content="http://www.voetbal4u.com/2017/10/17/video-mateo-cassierra-maakt-heerlijke-goal-bij-jong-ajax/" />
<meta property="og:site_name" content="Voetbal4u.com" />
<meta property="article:published_time" content="2017-10-17T10:24:56+00:00" />
<meta property="article:modified_time" content="2017-10-17T09:26:51+00:00" />
<meta property="og:updated_time" content="2017-10-17T09:26:51+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="VIDEO: Mateo Cassierra maakt heerlijke goal bij Jong Ajax">
<meta name="twitter:description" content="Cassierra just opened the score for Jong Ajax against Almere City in the Jupiler League. Golazo! #jajalm pic.twitter.com/6WsQXwctcY&amp;mdash; AjaxDaily (@ajaxdailydotcom) 16 oktober 2017">
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.voetbal4u.com/2017/10/17/video-mateo-cassierra-maakt-heerlijke-goal-bij-jong-ajax/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.voetbal4u.com\/","name":"Voetbal4u.com","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.voetbal4u.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voetbal4u.com &raquo; Feed" href="http://www.voetbal4u.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voetbal4u.com &raquo; reacties feed" href="http://www.voetbal4u.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voetbal4u.com &raquo; VIDEO: Mateo Cassierra maakt heerlijke goal bij Jong Ajax Reacties feed" href="http://www.voetbal4u.com/2017/10/17/video-mateo-cassierra-maakt-heerlijke-goal-bij-jong-ajax/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.voetbal4u.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d8e42e449c03b4e413d518ae3185cf49"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.voetbal4u.com/wp-includes/css/dashicons.min.css?ver=d8e42e449c03b4e413d518ae3185cf49' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.voetbal4u.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.voetbal4u.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.voetbal4u.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.voetbal4u.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.voetbal4u.com/wp-content/themes/voetbal4u/style.css?ver=d8e42e449c03b4e413d518ae3185cf49' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.voetbal4u.com/wp-content/themes/voetbal4u/css/reset.css?ver=d8e42e449c03b4e413d518ae3185cf49' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.voetbal4u.com/wp-content/themes/voetbal4u/css/media-queries.css?ver=d8e42e449c03b4e413d518ae3185cf49' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://www.voetbal4u.com/wp-content/themes/voetbal4u/css/flexslider.css?ver=d8e42e449c03b4e413d518ae3185cf49' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=d8e42e449c03b4e413d518ae3185cf49' type='text/css' media='all' />
<script type='text/javascript' src='http://www.voetbal4u.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.voetbal4u.com\/2017\/10\/17\/video-mateo-cassierra-maakt-heerlijke-goal-bij-jong-ajax\/","title":"VIDEO%3A+Mateo+Cassierra+maakt+heerlijke+goal+bij+Jong+Ajax","image":null,"desc":"Cassierra just opened the score for Jong Ajax against Almere City in the Jupiler League. Golazo! #jajalm pic.twitter.com\/6WsQXwctcY\u2014 AjaxDaily (@ajaxdailydotcom) 16 oktober 2017","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.voetbal4u.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"128268","token":"9077e11254"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<link rel='https://api.w.org/' href='http://www.voetbal4u.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.voetbal4u.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.voetbal4u.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.voetbal4u.com/?p=128268' />
<link rel="alternate" type="application/json+oembed" href="http://www.voetbal4u.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.voetbal4u.com%2F2017%2F10%2F17%2Fvideo-mateo-cassierra-maakt-heerlijke-goal-bij-jong-ajax%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.voetbal4u.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.voetbal4u.com%2F2017%2F10%2F17%2Fvideo-mateo-cassierra-maakt-heerlijke-goal-bij-jong-ajax%2F&#038;format=xml" />

		<style type='text/css'>
		#nav-main-wrapper { background: #4c6129 url(http://www.voetbal4u.com/wp-content/themes/voetbal4u/images/nav-bg.png) repeat-x bottom; }
		span.headlines-header, #content-social, span.scroll-more { background: #4c6129 }
		#nav-mobi select { background: #4c6129 url(http://www.voetbal4u.com/wp-content/themes/voetbal4u/images/triangle-dark.png) no-repeat right; }
		.category-heading { background: #4c6129 url(http://www.voetbal4u.com/wp-content/themes/voetbal4u/images/striped-bg.png); }
		ul.score-nav li.active, ul.score-nav li.active:hover, .blog-cat li, .blog-cat-title, .flex-control-paging li a.flex-active { background: #4c6129; }
		.prev-post, .next-post { color: #4c6129; }
		a, a:visited { color: #4c6129; }
		h3#reply-title, h2.comments, #related-posts h3, h4.widget-header, h4.widget-header-fb { background: #4c6129 url(http://www.voetbal4u.com/wp-content/themes/voetbal4u/images/striped-bg.png); }
		#wallpaper { background: url() no-repeat 50% 0; }
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #4b9b30; background-image: url("http://www.voetbal4u.com/wp-content/uploads/2015/10/voetbal-2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: scroll; }
</style>

<style type="text/css">
</style>

</head>

<body class="post-template-default single single-post postid-128268 single-format-standard custom-background">

<div id="site">
	<div id="wrapper">
		<div id="nav-main-wrapper">
			<div id="nav-main">
				<div id="nav-main-left">
										<ul class="nav-main">
						<div class="menu-paginas-container"><ul id="menu-paginas" class="menu"><li id="menu-item-100297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100297"><a href="http://www.voetbal4u.com/">Home</a></li>
<li id="menu-item-100298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100298"><a href="http://www.voetbal4u.com/contact-us/">Contact/Adverteren</a></li>
<li id="menu-item-100299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100299"><a href="http://www.voetbal4u.com/45969-2/">Disclaimer</a></li>
<li id="menu-item-100300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100300"><a href="http://www.voetbal4u.com/gokken-op-voetbal-2/">Gokken op Voetbal</a></li>
<li id="menu-item-100301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100301"><a href="http://www.voetbal4u.com/linkpartners/">Linkpartners</a></li>
<li id="menu-item-100302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100302"><a href="http://www.voetbal4u.com/redactie/">Redactie</a></li>
<li id="menu-item-106527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106527"><a href="http://www.voetbal4u.com/online-gokken-2/">Online gokken</a></li>
<li id="menu-item-113745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113745"><a href="http://www.voetbal4u.com/het-spel-tussen-bookmaker-en-wedder/">Bookmakers</a></li>
<li id="menu-item-116844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116844"><a href="http://www.voetbal4u.com/voetbalwedden/">Voetbalwedden</a></li>
</ul></div>					</ul>
																<div id="nav-mobi">
 							<div class="menu-paginas-container"><select><option value="#">Menu</option><option value="http://www.voetbal4u.com/">Home</option>
<option value="http://www.voetbal4u.com/contact-us/">Contact/Adverteren</option>
<option value="http://www.voetbal4u.com/45969-2/">Disclaimer</option>
<option value="http://www.voetbal4u.com/gokken-op-voetbal-2/">Gokken op Voetbal</option>
<option value="http://www.voetbal4u.com/linkpartners/">Linkpartners</option>
<option value="http://www.voetbal4u.com/redactie/">Redactie</option>
<option value="http://www.voetbal4u.com/online-gokken-2/">Online gokken</option>
<option value="http://www.voetbal4u.com/het-spel-tussen-bookmaker-en-wedder/">Bookmakers</option>
<option value="http://www.voetbal4u.com/voetbalwedden/">Voetbalwedden</option>
</select></div>						</div><!--nav-mobi-->
									</div><!--nav-main-left-->
				<div id="nav-search">
					<form method="get" id="searchform" action="http://www.voetbal4u.com/">
	<input type="text" name="s" id="s" value="Zoeken" onfocus='if (this.value == "Zoeken") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--nav-search-->
			</div><!--nav-main-->
		</div><!--nav-main-wrapper-->
				<div id="main-wrapper">
						<div id="top-spacer"></div>
										<div id="logo-wide">
										<a href="http://www.voetbal4u.com"><img src="http://www.voetbal4u.com/wp-content/uploads/2009/11/header.jpg" alt="Voetbal4u.com" /></a>
									</div><!--logo-wide-->
						<div id="content-outer">
					<div id="main-top">
					<div id="ticker">
						<span class="ticker-heading">Mis niets</span>
						<ul class="ticker-list">
														<li><a href="http://www.voetbal4u.com/2017/10/17/jeroen-zoet-ik-maak-het-seizoen-liever-af-bij-psv/">Jeroen Zoet: &#8216;Ik maak het seizoen liever af bij PSV&#8217;</a></li>
														<li><a href="http://www.voetbal4u.com/2017/10/17/vermoedelijke-opstelling-van-feyenoord-tegen-shakthar-donetsk/">Vermoedelijke opstelling van Feyenoord tegen Shakthar Donetsk</a></li>
													</ul>
						
					</div><!--ticker-->
					<div id="content-social">
						<ul>
														<li><a href="http://www.facebook.com/VoetbalRSS" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/VoetbalRSS" alt="Twitter" class="twitter-but" target="_blank"></a></li>																																										<li><a href="http://www.voetbal4u.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
					</div><!--main-top-->
				<div id="content-inner">
<div id="main">
		<div class="breadcrumb">
		<div id="crumbs"><a href="http://www.voetbal4u.com">Home</a> / <a href="http://www.voetbal4u.com/eredivisie/">Eredivisie</a> / <span class="current">VIDEO: Mateo Cassierra maakt heerlijke goal bij Jong Ajax</span></div>	</div><!--breadcrumb-->
	<h1 class="headline"><a href="http://www.voetbal4u.com/eredivisie/" title="Eredivisie"><img src="http://www.voetbal4u.com/wp-content/uploads/icons/nl.gif" width="18" height="12" alt="Eredivisie" title="Eredivisie" /></a> <a href="http://www.voetbal4u.com/2017/10/17/video-mateo-cassierra-maakt-heerlijke-goal-bij-jong-ajax/">VIDEO: Mateo Cassierra maakt heerlijke goal bij Jong Ajax</a></h1>
    

	<div id="post-info-wrapper">
		<ul class="post-info">
			<li><div class="post-author">By <a href="http://www.voetbal4u.com/author/jc/" title="Berichten van JC" rel="author">JC</a></div></li>
							<li>
					<ul class="post-social">
						<li>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
						</li>
						<li>
							<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
						</li>
						<li>
							<g:plusone size="medium" annotation="bubble" width="120"></g:plusone>
						</li>
						<li>
						
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.voetbal4u.com%2F2017%2F10%2F17%2Fvideo-mateo-cassierra-maakt-heerlijke-goal-bij-jong-ajax%2F&media=&description=VIDEO: Mateo Cassierra maakt heerlijke goal bij Jong Ajax" class="pin-it-button" count-layout="horizontal">Pin It</a>
						</li>
					</ul>
				</li>
						<li><div class="post-update">Updated: 10/17/2017</div></li>
		</ul>
        
	</div>
    		<div style="width: 100%; text-align: center;">
            <!-- Code top start -->
       




<br>
<br>

<strong><img alt="Formule1" src="http://www.voetbal4u.com/wp-content/uploads/2017/05/Official-Teamline-Zip-Hoody-1-e1494428330347.jpg" style="vertical-align:left"></strong>
<strong><span style="color:green"><a href="http://instagram.com/Maxverstappen33F1" target="_blank"><span style="color:purple"> Deze MAX VERSTAPPEN HOODIE winnen? Volg hem dan hier via <strong><img alt="Formule1" src="http://formule1rss.nl/wp-content/uploads/2016/03/InstagramIcon.png" style="vertical-align:middle"></strong>INSTAGRAM!!<span style="color: red;"> BUITENKANSJE!! <span style="color:blue"></span></img ></a></strong>

<strong><img alt="Formule1" src="http://www.voetbal4u.com/wp-content/uploads/2016/11/red-bull-e1479367707127.png" style="vertical-align:middle"></strong>

            
      
  
            <!-- Code top end -->
            </div>
    
    <!--post-info-wrapper-->
	<div id="post-area" class="post-128268 post type-post status-publish format-standard hentry category-eredivisie">
																									<div id="content-area">
			<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.voetbal4u.com%2F2017%2F10%2F17%2Fvideo-mateo-cassierra-maakt-heerlijke-goal-bij-jong-ajax%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Delen</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=VIDEO%3A%20Mateo%20Cassierra%20maakt%20heerlijke%20goal%20bij%20Jong%20Ajax&url=http://www.voetbal4u.com/2017/10/17/video-mateo-cassierra-maakt-heerlijke-goal-bij-jong-ajax/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.5--><blockquote class="twitter-tweet" data-lang="nl">
<p lang="en" dir="ltr">Cassierra just opened the score for Jong Ajax against Almere City in the Jupiler League. Golazo! <a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/hashtag/jajalm?src=hash&amp;ref_src=twsrc%5Etfw');"  href="https://twitter.com/hashtag/jajalm?src=hash&amp;ref_src=twsrc%5Etfw">#jajalm</a> <a onclick="javascript:pageTracker._trackPageview('/outgoing/t.co/6WsQXwctcY');"  href="https://t.co/6WsQXwctcY">pic.twitter.com/6WsQXwctcY</a></p>
<p>&mdash; AjaxDaily (@ajaxdailydotcom) <a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/ajaxdailydotcom/status/919993491773710338?ref_src=twsrc%5Etfw');"  href="https://twitter.com/ajaxdailydotcom/status/919993491773710338?ref_src=twsrc%5Etfw">16 oktober 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
			            
            
            <!-- Code bottom start -->

<img alt="Formule1" src="http://www.voetbal4u.com/wp-content/uploads/2017/08/mr-green.png" style="vertical-align:left">

<strong><span style="color:green"><a href="https://ads.mrgreen.com/redirect.aspx?pid=1531629&bid=2986&redirectURL=https://casino.mrgreen.com/en-US/register" target="_blank"><span style="color:green"> Krijg 2X10 EURO om GRATIS mee te VOETBALWEDDEN bij MR GREEN!</strong>


            <!-- Code bottom end -->
<br>
<br>
			<div class="post-tags">
							</div><!--post-tags-->
									<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Previous Story <a href="http://www.voetbal4u.com/2017/10/17/supertip-gratis-livestream-feyenoord-shakthar-champions-league/" rel="prev">SUPERTIP: Gratis Livestream Feyenoord &#8211; Shakthar | Champions League</a>				</div><!--prev-post-->
				<div class="next-post">
					Next Story &rarr; <a href="http://www.voetbal4u.com/2017/10/17/jean-paul-boetius-wij-hebben-ons-huiswerk-gedaan-voor-shakthar/" rel="next">Jean-Paul Boëtius: &#8216;Wij hebben ons huiswerk gedaan voor Shakthar&#8217;</a>				</div><!--next-post-->
			</div><!--prev-next-wrapper-->
								</div><!--content-area-->
					
		<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Laat een reactie achter</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/17/video-mateo-cassierra-maakt-heerlijke-goal-bij-jong-ajax/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.voetbal4u.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='128268' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eeb16359af" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->			
	</div><!--post-area-->
<div id="sidebar-wrapper" class="home-blog-sidebar">
			<div class="widget-container"><div id="text-95" class="widget-inner widget_text">			<div class="textwidget"><p><iframe allowtransparency="true" src="https://ads.mrgreen.com/ad.aspx?bid=10774&#038;pid=1531629" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></div>		
		<div class="widget-container">
			<h4 class="widget-header-fb">LIKE! Win een SHIRT van je CLUB</h4>
			<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/VoetbalRSS&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
		</div><!--widget-container-->


		<div class="widget-container"><div id="tag_cloud-5" class="widget-inner widget_tag_cloud"><h4 class="widget-header">Tags</h4><div class="tagcloud"><a href="http://www.voetbal4u.com/tag/2/" class="tag-cloud-link tag-link-1444 tag-link-position-1" style="font-size: 20.840236686391pt;" aria-label="2 (2.292 items)">2</a>
<a href="http://www.voetbal4u.com/tag/ac-milan/" class="tag-cloud-link tag-link-24 tag-link-position-2" style="font-size: 9.5739644970414pt;" aria-label="AC Milan (98 items)">AC Milan</a>
<a href="http://www.voetbal4u.com/tag/ado/" class="tag-cloud-link tag-link-93 tag-link-position-3" style="font-size: 8.3313609467456pt;" aria-label="ado (70 items)">ado</a>
<a href="http://www.voetbal4u.com/tag/afellay/" class="tag-cloud-link tag-link-468 tag-link-position-4" style="font-size: 8.5798816568047pt;" aria-label="afellay (74 items)">afellay</a>
<a href="http://www.voetbal4u.com/tag/ajax/" class="tag-cloud-link tag-link-29 tag-link-position-5" style="font-size: 22pt;" aria-label="Ajax (3.158 items)">Ajax</a>
<a href="http://www.voetbal4u.com/tag/arsenal/" class="tag-cloud-link tag-link-106 tag-link-position-6" style="font-size: 10.402366863905pt;" aria-label="arsenal (125 items)">arsenal</a>
<a href="http://www.voetbal4u.com/tag/az/" class="tag-cloud-link tag-link-47 tag-link-position-7" style="font-size: 12.14201183432pt;" aria-label="AZ (201 items)">AZ</a>
<a href="http://www.voetbal4u.com/tag/barcelona/" class="tag-cloud-link tag-link-166 tag-link-position-8" style="font-size: 12.556213017751pt;" aria-label="barcelona (230 items)">barcelona</a>
<a href="http://www.voetbal4u.com/tag/bayern/" class="tag-cloud-link tag-link-192 tag-link-position-9" style="font-size: 8.4970414201183pt;" aria-label="bayern (73 items)">bayern</a>
<a href="http://www.voetbal4u.com/tag/chelsea/" class="tag-cloud-link tag-link-43 tag-link-position-10" style="font-size: 11.313609467456pt;" aria-label="Chelsea (160 items)">Chelsea</a>
<a href="http://www.voetbal4u.com/tag/city/" class="tag-cloud-link tag-link-238 tag-link-position-11" style="font-size: 8.1656804733728pt;" aria-label="city (66 items)">city</a>
<a href="http://www.voetbal4u.com/tag/cruijff/" class="tag-cloud-link tag-link-453 tag-link-position-12" style="font-size: 8.414201183432pt;" aria-label="cruijff (71 items)">cruijff</a>
<a href="http://www.voetbal4u.com/tag/de-boer/" class="tag-cloud-link tag-link-324 tag-link-position-13" style="font-size: 8.6627218934911pt;" aria-label="de boer (77 items)">de boer</a>
<a href="http://www.voetbal4u.com/tag/el-hamdaoui/" class="tag-cloud-link tag-link-781 tag-link-position-14" style="font-size: 9.8224852071006pt;" aria-label="el hamdaoui (105 items)">el hamdaoui</a>
<a href="http://www.voetbal4u.com/tag/everton/" class="tag-cloud-link tag-link-50 tag-link-position-15" style="font-size: 8.9112426035503pt;" aria-label="Everton (83 items)">Everton</a>
<a href="http://www.voetbal4u.com/tag/fenerbahce/" class="tag-cloud-link tag-link-487 tag-link-position-16" style="font-size: 9.491124260355pt;" aria-label="fenerbahce (97 items)">fenerbahce</a>
<a href="http://www.voetbal4u.com/tag/feyenoord/" class="tag-cloud-link tag-link-19 tag-link-position-17" style="font-size: 19.266272189349pt;" aria-label="Feyenoord (1.476 items)">Feyenoord</a>
<a href="http://www.voetbal4u.com/tag/galatasaray/" class="tag-cloud-link tag-link-607 tag-link-position-18" style="font-size: 8.8284023668639pt;" aria-label="galatasaray (80 items)">galatasaray</a>
<a href="http://www.voetbal4u.com/tag/heerenveen/" class="tag-cloud-link tag-link-123 tag-link-position-19" style="font-size: 9.8224852071006pt;" aria-label="heerenveen (107 items)">heerenveen</a>
<a href="http://www.voetbal4u.com/tag/hsv/" class="tag-cloud-link tag-link-83 tag-link-position-20" style="font-size: 8pt;" aria-label="hsv (64 items)">hsv</a>
<a href="http://www.voetbal4u.com/tag/huntelaar/" class="tag-cloud-link tag-link-53 tag-link-position-21" style="font-size: 9.4082840236686pt;" aria-label="huntelaar (95 items)">huntelaar</a>
<a href="http://www.voetbal4u.com/tag/inter/" class="tag-cloud-link tag-link-60 tag-link-position-22" style="font-size: 11.313609467456pt;" aria-label="inter (162 items)">inter</a>
<a href="http://www.voetbal4u.com/tag/juventus/" class="tag-cloud-link tag-link-139 tag-link-position-23" style="font-size: 8.3313609467456pt;" aria-label="juventus (69 items)">juventus</a>
<a href="http://www.voetbal4u.com/tag/lazio/" class="tag-cloud-link tag-link-1233 tag-link-position-24" style="font-size: 8.4970414201183pt;" aria-label="lazio (73 items)">lazio</a>
<a href="http://www.voetbal4u.com/tag/liverpool/" class="tag-cloud-link tag-link-84 tag-link-position-25" style="font-size: 11.479289940828pt;" aria-label="liverpool (167 items)">liverpool</a>
<a href="http://www.voetbal4u.com/tag/man-united/" class="tag-cloud-link tag-link-1604 tag-link-position-26" style="font-size: 10.153846153846pt;" aria-label="man united (117 items)">man united</a>
<a href="http://www.voetbal4u.com/tag/milan/" class="tag-cloud-link tag-link-72 tag-link-position-27" style="font-size: 8pt;" aria-label="milan (64 items)">milan</a>
<a href="http://www.voetbal4u.com/tag/nac/" class="tag-cloud-link tag-link-157 tag-link-position-28" style="font-size: 8.4970414201183pt;" aria-label="nac (73 items)">nac</a>
<a href="http://www.voetbal4u.com/tag/napoli/" class="tag-cloud-link tag-link-435 tag-link-position-29" style="font-size: 9.2426035502959pt;" aria-label="napoli (91 items)">napoli</a>
<a href="http://www.voetbal4u.com/tag/oranje/" class="tag-cloud-link tag-link-70 tag-link-position-30" style="font-size: 11.313609467456pt;" aria-label="oranje (160 items)">oranje</a>
<a href="http://www.voetbal4u.com/tag/psv/" class="tag-cloud-link tag-link-46 tag-link-position-31" style="font-size: 18.10650887574pt;" aria-label="PSV (1.067 items)">PSV</a>
<a href="http://www.voetbal4u.com/tag/real-madrid/" class="tag-cloud-link tag-link-27 tag-link-position-32" style="font-size: 9.5739644970414pt;" aria-label="Real Madrid (99 items)">Real Madrid</a>
<a href="http://www.voetbal4u.com/tag/schalke/" class="tag-cloud-link tag-link-204 tag-link-position-33" style="font-size: 8pt;" aria-label="schalke (63 items)">schalke</a>
<a href="http://www.voetbal4u.com/tag/sneijder/" class="tag-cloud-link tag-link-156 tag-link-position-34" style="font-size: 9.8224852071006pt;" aria-label="sneijder (107 items)">sneijder</a>
<a href="http://www.voetbal4u.com/tag/spurs/" class="tag-cloud-link tag-link-1793 tag-link-position-35" style="font-size: 8.9112426035503pt;" aria-label="spurs (83 items)">spurs</a>
<a href="http://www.voetbal4u.com/tag/suarez/" class="tag-cloud-link tag-link-120 tag-link-position-36" style="font-size: 11.562130177515pt;" aria-label="suarez (174 items)">suarez</a>
<a href="http://www.voetbal4u.com/tag/transfer/" class="tag-cloud-link tag-link-23 tag-link-position-37" style="font-size: 8.9112426035503pt;" aria-label="Transfer (82 items)">Transfer</a>
<a href="http://www.voetbal4u.com/tag/twente/" class="tag-cloud-link tag-link-54 tag-link-position-38" style="font-size: 11.976331360947pt;" aria-label="twente (193 items)">twente</a>
<a href="http://www.voetbal4u.com/tag/utrecht/" class="tag-cloud-link tag-link-183 tag-link-position-39" style="font-size: 9.7396449704142pt;" aria-label="utrecht (104 items)">utrecht</a>
<a href="http://www.voetbal4u.com/tag/van-der-vaart/" class="tag-cloud-link tag-link-280 tag-link-position-40" style="font-size: 8.414201183432pt;" aria-label="van der vaart (71 items)">van der vaart</a>
<a href="http://www.voetbal4u.com/tag/van-der-wiel/" class="tag-cloud-link tag-link-80 tag-link-position-41" style="font-size: 8.414201183432pt;" aria-label="van der wiel (71 items)">van der wiel</a>
<a href="http://www.voetbal4u.com/tag/van-gaal/" class="tag-cloud-link tag-link-129 tag-link-position-42" style="font-size: 8pt;" aria-label="van gaal (64 items)">van gaal</a>
<a href="http://www.voetbal4u.com/tag/van-persie/" class="tag-cloud-link tag-link-107 tag-link-position-43" style="font-size: 8.5798816568047pt;" aria-label="van persie (75 items)">van persie</a>
<a href="http://www.voetbal4u.com/tag/vitesse/" class="tag-cloud-link tag-link-179 tag-link-position-44" style="font-size: 9.9881656804734pt;" aria-label="vitesse (111 items)">vitesse</a>
<a href="http://www.voetbal4u.com/tag/zlatan/" class="tag-cloud-link tag-link-374 tag-link-position-45" style="font-size: 8.3313609467456pt;" aria-label="zlatan (70 items)">zlatan</a></div>
</div></div><div class="widget-container"><div id="text-93" class="widget-inner widget_text">			<div class="textwidget"><!--ONESTAT SCRIPTCODE START-->
<!--
// Het wijzigen van deze code is niet toegestaan en zal uw account definitief blokkeren!
// Account ID : 617290
// Website URL: http://www.voetbal4u.com
// Copyright (C) 2002-2007 OneStat.com All Rights Reserved
-->
<div id="OneStatTag"><table border='0' cellpadding='0' cellspacing='0'><tr><td align='center'>
<script type="text/javascript">
<!--
function OneStat_Pageview()
{
    var d=document;
    var sid="617290";
    var CONTENTSECTION="";
    var osp_URL=d.URL;
    var osp_Title=d.title;
    var t=new Date();
    var p="http"+(d.URL.indexOf('https:')==0?'s':'')+"://stat.onestat.com/stat.aspx?tagver=2&sid="+sid;
    p+="&url="+escape(osp_URL);
    p+="&ti="+escape(osp_Title);
    p+="&section="+escape(CONTENTSECTION);
    p+="&rf="+escape(parent==self?document.referrer:top.document.referrer);
    p+="&tz="+escape(t.getTimezoneOffset());
    p+="&ch="+escape(t.getHours());
    p+="&js=1";
    p+="&ul="+escape(navigator.appName=="Netscape"?navigator.language:navigator.userLanguage);
    if(typeof(screen)=="object"){
       p+="&sr="+screen.width+"x"+screen.height;p+="&cd="+screen.colorDepth;
       p+="&jo="+(navigator.javaEnabled()?"Yes":"No");
    }
    d.write('<a href="http://www.onestat.com/aspx/login.aspx?sid='+sid+'" target=_blank><img id="ONESTAT_TAG" border="0" src="'+p+'" alt="This site tracked by OneStat.com. Get your own free site counter."></'+'a>');
}

OneStat_Pageview();
//-->
</script>
<noscript>
<a href="http://www.onestat.com"><img border="0" src="http://stat.onestat.com/stat.aspx?tagver=2&amp;sid=617290&amp;js=No&amp;" ALT="conversie"></a>
</noscript>
</td></tr><tr><td align='center'><div style="COLOR:black;display:none;FONT-FAMILY:'Verdana';"><a href="http://www.onestat.com/default-nl.aspx" style="text-decoration:none;">conversie</a><br></div></td></tr></table></div>
<!--ONESTAT SCRIPTCODE END-->
</div>
		</div></div>		</div><!--sidebar-wrapper-->
        
        
</div><!--main -->


				</div><!--content-inner-->
			</div><!--content-outer-->
		</div><!--main-wrapper-->
	</div><!--wrapper-->
	<div id="footer-wrapper">
		<div id="footer">
			<div id="footer-nav">
				<div class="menu-redactie-container"><ul id="menu-redactie" class="menu"><li id="menu-item-100273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100273"><a href="http://www.voetbal4u.com/eredivisie/">Eredivisie</a></li>
<li id="menu-item-100274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100274"><a href="http://www.voetbal4u.com/jupiler-league/">Jupiler League</a></li>
<li id="menu-item-100275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100275"><a href="http://www.voetbal4u.com/landen-nieuws/">Landen Nieuws</a>
<ul  class="sub-menu">
	<li id="menu-item-100276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100276"><a href="http://www.voetbal4u.com/landen-nieuws/duitsland/">Duitsland</a></li>
	<li id="menu-item-100277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100277"><a href="http://www.voetbal4u.com/landen-nieuws/engeland/">Engeland</a></li>
	<li id="menu-item-100278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100278"><a href="http://www.voetbal4u.com/landen-nieuws/frankrijk/">Frankrijk</a></li>
	<li id="menu-item-100279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100279"><a href="http://www.voetbal4u.com/landen-nieuws/italie/">Italië</a></li>
	<li id="menu-item-100280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100280"><a href="http://www.voetbal4u.com/landen-nieuws/spanje/">Spanje</a></li>
</ul>
</li>
<li id="menu-item-100281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100281"><a href="http://www.voetbal4u.com/league-nieuws/">League nieuws</a>
<ul  class="sub-menu">
	<li id="menu-item-100282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100282"><a href="http://www.voetbal4u.com/league-nieuws/champions-league/">Champions League</a></li>
	<li id="menu-item-100283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100283"><a href="http://www.voetbal4u.com/league-nieuws/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-100284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100284"><a href="http://www.voetbal4u.com/multimedia/">Multimedia</a>
<ul  class="sub-menu">
	<li id="menu-item-100285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100285"><a href="http://www.voetbal4u.com/multimedia/videos/">Video&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-100286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100286"><a href="http://www.voetbal4u.com/nieuws/">Nieuws</a>
<ul  class="sub-menu">
	<li id="menu-item-100287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100287"><a href="http://www.voetbal4u.com/nieuws/hn/">Hoofdnieuws</a></li>
	<li id="menu-item-100288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100288"><a href="http://www.voetbal4u.com/nieuws/overig-nieuws/">Overig nieuws</a></li>
</ul>
</li>
<li id="menu-item-100317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100317"><a href="http://www.voetbal4u.com/uefa-cup/">UEFA Cup</a></li>
<li id="menu-item-100293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100293"><a href="http://www.voetbal4u.com/video/">Video</a></li>
</ul></div>			</div><!--footer-nav-->
			<div id="copyright">
				<p>Copyright © 2015</p>
			</div><!--copyright-->
		</div><!--footer-->
	</div><!--footer-wrapper-->
</div><!--site-->

<div id="cookie-law-info-bar"><span>Deze website maakt gebruik van cookies. Voor een goed functioneerde website dient u akkoord te gaan.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accepteer</a> <a href="http://www.voetbal4u.com/cookiebeleid" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Cookiebeleid</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		
<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-8680691-7");
pageTracker._initData();
pageTracker._trackPageview();
</script>


<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    	});
  	});

$('.carousel').elastislide({
	imageW 	: 80,
	minItems	: 2,
	margin		: 3
});

$(window).load(function(){
$("#headlines-wrapper").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
$("#sidebar-widget-in").getNiceScroll().resize();
});

});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-includes/js/comment-reply.min.js?ver=d8e42e449c03b4e413d518ae3185cf49'></script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-content/themes/voetbal4u/js/jquery.flexslider.js?ver=d8e42e449c03b4e413d518ae3185cf49'></script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-content/themes/voetbal4u/js/jquery.elastislide.js?ver=d8e42e449c03b4e413d518ae3185cf49'></script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-content/themes/voetbal4u/js/scripts.js?ver=d8e42e449c03b4e413d518ae3185cf49'></script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-content/themes/voetbal4u/js/ticker.js?ver=d8e42e449c03b4e413d518ae3185cf49'></script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-content/themes/voetbal4u/js/respond.min.js?ver=d8e42e449c03b4e413d518ae3185cf49'></script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-content/themes/voetbal4u/js/jquery.nicescroll.min.js?ver=d8e42e449c03b4e413d518ae3185cf49'></script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-content/themes/voetbal4u/js/css3-mediaqueries.js?ver=d8e42e449c03b4e413d518ae3185cf49'></script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-content/themes/voetbal4u/js/retina.js?ver=d8e42e449c03b4e413d518ae3185cf49'></script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-includes/js/wp-embed.min.js?ver=d8e42e449c03b4e413d518ae3185cf49'></script>
<script type='text/javascript' src='http://www.voetbal4u.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2683/3176 objects using memcache
Page Caching using memcache
Database Caching using memcache

 Served from: www.voetbal4u.com @ 2017-10-17 10:37:40 by W3 Total Cache -->